Skip to Content
0
Jul 08, 2017 at 06:14 AM

Error 1904.module in DI API installaion

836 Views Last edit Jul 08, 2017 at 03:13 PM 3 rev

Dear All,

I have to facing to installation of DI API in SAP B1 it's showing error on ERROR 1904.

I have to attached the error image. kindly help me.

diapi.png

Attachments

diapi.png (14.3 kB)