Skip to Content
avatar image
Former Member

0CO_OM_CCA_1_D, 0CO_OM_OPA_1_D in RSA5

Hi,

We would like to use the DataSources 0CO_OM_CCA_1_D and 0CO_OM_OPA_1_D. Therefore, we have already installed BI Content 7.57 SP11 on our BW system (7.5 SP2).

However, we do not have the right ERP support package, since the DataSources do not show up in RSA5. Does anyone know which ECC package you need? We currently have ERP 6.0 EHP7 SP4.

Kind regards,

Shanna

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Jun 29, 2017 at 08:47 AM

    Hello;

    In SNOTE 1999420 it's mentioned you need BI_CONT 757, SP04 (you should be fine)

    https://archive.sap.com/discussions/thread/3944056

    Can you please check with your ADM team if there was any issue during the installation?

    Regards

    Add comment
    10|10000 characters needed characters exceeded