Skip to Content
0

Wily introscope Manager - Wrong version

Jun 16, 2017 at 04:45 PM

26

avatar image

Hell Experts,

I upgraded the Wily introscope as prerequisite for the solution manager upgrade from 7.1 to 7.2 but the issue is that in the solman_Setup -> Configure CA introscope area the version still showing the old one.

The Wily manager is up , I can see the correct version through webiew and sapdasboard console.

Has anyone faced that?

Thanks,

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers