Skip to Content
0
Former Member
Apr 23, 2007 at 02:20 PM

BAPI to "older" SAP versions

13 Views

Hi

This is a novice question. I want to call a BAPI in an "old" SAP version ... SAP version 4.6 . Is this possible ? .. Can someone point me in the right direction as to how I might do this ?, if indeed it is possible. I have looked at the JCo Connections but it doent seem obvious.

Thanks

Damien