Skip to Content
0
Former Member
Apr 20, 2007 at 07:22 AM

Error in the process of upgrading NW2004 Server to Nw2004s Server

14 Views

Hello, I am in the process of upgrading the NW2004 Server to Nw2004s Server.

An error is occurring in the <b>EXTRACTKRN_PRE</b> phase.

The following is the error file :

1 ETQ201X Entering upgrade-phase "EXTRACTKRN_PRE" ("20070420120905")

2 ETQ367 Connect variables are set for standard instance access

4 ETQ399 System-nr = '00', GwService = ''

4 ETQ399 Environment variables:

4 ETQ399 =<null>

4 ETQ399 auth_shadow_upgrade=0

1EETQ204 Upgrade phase "EXTRACTKRN_PRE" aborted with severe errors ("20070420120912")

Please help me as to how to proceed.

Thanks a lot in advance,

Sunita