Skip to Content
0
Former Member
Apr 20, 2007 at 05:24 AM

Urgent SAP upgrade from 4.0B to 4.7 Oracle 9.2.0.6

16 Views

Dear support,

I have upgraded my oracle database to 8.1.7.4 with 4.0B extended kernel along with upgradation from NT 4.0 to Win 2000 is finished , and we are planning to upgrade SAP to 4.7 version.Please let me know whether i need to upgrade my database to oracle 9.2.0.6 before upgrade prepare phase ,

If yes then , do 4.0B ext kernel on Win 2000 will support oracle 9.2.0.6

I am not able to find any info on service.sap.com\PAM , because info about 4.0B

version not available.

Best Regards,

AjitR.