Skip to Content
0
Former Member
Apr 17, 2007 at 12:17 PM

Requisite Bugseye

70 Views

Hi Folks!

We have a requirement for Requisite Bugseye with SRM 4.0. I am not able to find any documentation of the same in both Help and in Service market place. I think SAP has removed all the relevant documentation of Requisite since they are not supporting it anymore.

If anybody can share Config Guide/ Insti Guide of requisite, it would be of great help.

You can reach me at amithvarma@gmail.com

Full points will be awarded for any help.

Amith

Message was edited by:

Amith Varma