Skip to Content
0

Problem with installation generated with BIDE in SAP 9.2

Jun 14, 2017 at 07:52 PM

51

avatar image
Former Member

Hello,

I'm having trouble installing an add-on in SAP 9.2.
I generated the add-on using BIDE 2.2.
When installing in SAP at the end of the installation, it is displaying the error:
"The index was outside the bounds of the matrix."
In earlier versions of SAP, this installation works.
Anyone know the reason for the problem?
Is using BIDE still a good idea to generate installers for the latest versions of SAP B1?

I thank you,

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers