Skip to Content
0
Former Member
Apr 09, 2007 at 05:45 AM

SAP Basis Support

14 Views

Hi All,

Could you please check with SAP support if JayCo Version 2.1.6 (2005-06-20) libraries provided by SAP, is compatible with Windows 2003 server SP2 Enterprise Edition.

Any one know 's what is JayCo Version 2.1.6?

Please help me on this ....

Thanks and Regards,

chandra.kotha