Skip to Content
avatar image
Former Member

Solution Manager4.0 installation on AIX 5.3 and Oracle 9.2

Can somebody help me with the installation planning for Solution Manager 4.0, how do we know whether it is compatible with AIX and Oracle, also how do we start the installation. Please someone do help.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Apr 09, 2007 at 05:12 AM

    Hi

    Solution Manager 4.0 guides like --> installation , master, sizing and upgrade are available in service.sap.com/solutionmanager

    For instance, a guide by name --> Inst. Guide SAP Solution Manager 4.0 SR1 AIX - Oracle

    is available for SR1, other versions like SR2 are also available

    If your Oracle 9.2 (?) supports unicode then it is fine, otherwise you may have to upgrade to 10.0.2.0.

    For more infor on product availability see service.sap.com/pam

    But you must have access to these sites..

    Hope this helps

    Cheers

    Senthil

    Add comment
    10|10000 characters needed characters exceeded