Skip to Content
0
Former Member
Mar 22, 2007 at 06:12 PM

BI Upgrade j2ee engine a must?

8 Views

Hi,

we have a BW 3.5 as a ABAP This one must upgrade to BI 7.0. As I read in the manual, is a must a j2ee engine. Can I use a existet j2ee Engine with a existet Portal?

System A: BI 7.0 ABAP Stack

System B: J2EE Engnine with a existet Portal

Is this scenatio possible?

Thanks for your answers