Skip to Content
0
Former Member
Mar 21, 2007 at 07:09 PM

SAP BC Installation - Error - Please help

17 Views

Hi Experts,

While installing SAP BC Developer (4.7 version), I am getting an error

<b>

Error: Please use an absolute path instead of C:\</b>

Any ideas on how to resolve this?

Thanks!