Skip to Content
0
Former Member
Jun 01, 2017 at 08:38 PM

Entity Framework 6 with ASE 15.7

86 Views

Is ADO.NET Data Provider released with ASE 15.7 supports Entity Framework 6?

And is there any documentation wich shows how to create Web.config / App.config with ASE 15.7 + Entity Framework 6