Skip to Content
0
Former Member
Jun 01, 2017 at 11:54 AM

SAP Hybrid App Toolkit Installation Problem (Mac)

62 Views

I'm trying to install SAP HAT on my MacBook and I got the following error while I'm on the step 3. Build the companion app:

Seems it's a problem of cmd but I've no idea

Do you have any ideas?