Skip to Content

ASE Cockpit Compatible Versions

Hi,

I want to know if ASE Cockpit that cames with ASE 16 SP02 its compatible with ASE 15.7. I am testing it on a lab env and I have not found any issue but just in case if there is an issue with Cockpit I can get Support from SAP or not if ASE version its 15.7?

Thanks.

Regards.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers