Skip to Content
0
Former Member
Mar 12, 2007 at 03:08 PM

Getting Security Exception while running UaServer.

19 Views

Hi all,

We are in the process of upgrading SRM 2.0 to SRM 5.0.

jarsigner is not there under java1.4

It is available under java1.3 in our existing system

Is this good to go thru the Upgrade Prep Phase ?. Please advise.

thanks

Jaya