Skip to Content
0
Former Member
Mar 10, 2007 at 05:54 AM

Regarding Patch

15 Views

Hi Friends

We had installed ECC6.0Abap system.I started applying patch fro basis component.When i tried to define in the queue i got a message

"sapkB7001 requires atleast version 0021 of the support package manager"

What should i do?

Can u please help me out

from

Siva