Skip to Content
0

Not able to select SAP HANA as primary tag

May 26, 2017 at 08:24 PM

116

avatar image
Former Member

Did something change with the tags? Did I miss some announcement? I was able to choose SAP HANA for my previous questions.

sap-hana-tag.jpg (56.8 kB)
10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Best Answer
Jürgen L
May 26, 2017 at 08:35 PM
0

Could have been a temporary outage, I was just not able to get beyond 20 questions, with each click on the more-button the same questions appeared again.

Try again, if it does not work then clear your cache. I just did and tried and could post with this tag.

Show 3 Share
10 |10000 characters needed characters left characters exceeded
Former Member

Probably I should try tomorrow. It still doesn't come up. I opened a incognito tab and the tried.

Weird thing is (when on edit) if I type 'using' in this question the SAP HANA tag shows up and I am able to select it,

But I cant do the same to the original question, I want to post with the tag

using.png (29.6 kB)
using-hana-tag.png (107.6 kB)
0

remove the secondary tags, then try the primary tag again.

0
Former Member

That didnt work either. I deleted the question and created a new one :)

0