Skip to Content
author's profile photo Former Member
Former Member

CRM EXTRACTION PROBLEM

Hi guys,

In DETAILS of the MONITOR screen, i am getting errors in the extraction part.I checked the connection using SM59 Tcode. That part is perfect. In transfer part it is showing some error as 'Request IDoc : Application document not posted '

Please Guide me,

Thanks.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 26, 2008 at 09:00 AM

    plese specify the Extraction type. First you have check the statistical setup is done or not. If it is LIS, verify update mode for initialise is Noupdate,for delta asynchronus. Check the R/3 data of datasource in t-code RSA3.

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      In LO EXTRACTION (eg: 2lis_11_vahdr) I load the data in to my info cube, after that i want to change my data source,i.e append some extra fields, then replicate the data source.Now how can I change my transfer rules with new fields, or, will I have to create a new info sourse for this changed data source? how can I create a new info sourse. Some body please help me?

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.