Skip to Content
0
Former Member
Feb 01, 2007 at 01:35 PM

BW Compatibility

37 Views

Hi.

Is the recent version of BW based on NW04s or even the one earlier, BW 3.5 compatible with R/3 3.1H? Should the plug in be below 2002? I read in note that 3.1 H should use Plugin PI-A 2000.1. Does anyone have any notes on this topic?

Cheers

Anand