Skip to Content
0
Former Member
Feb 01, 2007 at 07:26 AM

IDS ERROR

47 Views

SAP System Check

OS release Linux 2.6.9-5.ELsmp #1 SMP Wed Jan 5 19:30:39 EST 2005 i686 is not supported with this kernel (640)

Severe problems were detected during initial system check.

Please, do not use that system before fixing these problems.

Please help me after installing IDS i am getting this error using sick command