Skip to Content
avatar image
Former Member

RHEL 7 and SAP ERP 6 EHP 8 IDES

We currently have a RHEL 7 server in place. Will the SAP ERP 6 EHP 8 IDES install on this, or do we need to go back to RHEL 6 to work with the IDES?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • May 10, 2017 at 06:48 PM

    Hello John,

    You can verify the Product Availability Matrix (PAM).

    There you can see which products can be installed on which operating systems.

    Regards,

    IsaĆ­as

    Add comment
    10|10000 characters needed characters exceeded