Skip to Content
0
Former Member
Jan 12, 2007 at 08:54 AM

2LIS_02_ACC with ECC 5.0 ???

26 Views

Hi All,

Does anyone know if it is possible to use the 2LIS_02_ACC datasource with SAP ECC 5.0. I know the Datasource 2LIS_02_ACC is available as of OLTP Release ECC 6.0 with plug-In Relase 2005.1, but is it possible to 'downgrade' the 2LIS_02_ACC to Release ECC 5.0?

Thnx in advance,

p.s Answer = points.....