Skip to Content

osgi packages for willy introscope

Hello All,

Couple days back link http://opensrcd.ca.com/ips/osgi/ was not working.

https://answers.sap.com/questions/108882/osgi-packages-for-willy-introscope-101-link-not-wo.html

Now today its the same issue again. I am not sure what SAP can do to help other users to get third party external component package files?

Thanks

Yogesh

Add comment
10|10000 characters needed characters exceeded

  • Does anyone have these files? I need them urgently, got a post migration check, soon and I need to get Solman up and running but can't without these files.

    Thanks
    Craig

  • Get RSS Feed

0 Answers