Skip to Content
0

Versions of SAP listed below .. versions of SAP BW 7.x or versions of SAP BI 4.x?

May 01, 2017 at 06:21 PM

23

avatar image

Are the versions of SAP listed below versions of SAP BW 7.x or higher OR versions of SAP BI 4.x or higher?

  • ECC 6.0
  • SAP BW NetWeaver 7.4
  • SAP Business Planning & Consolidation NetWeaver 10.1 (SAP BPC NW 10.1)
  • SAP BusinessObject 4.0
10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers