Skip to Content
0
Former Member
Jan 02, 2007 at 08:17 AM

Error while upgrading PI component with SAINT

14 Views

I was trying to add a new version of the component PI but as soon as I start with the upgrading it gets back the error "OCS package SAPKINDATA7 does not match the current software component vector".....

what does it mean?

the same add-on in another system works correctly (same SPAM/SAINT level)

Do you have any idea about?

Thanx

SONYA 😉