Skip to Content
avatar image
Former Member

Not able to create a new webi report BI 4.1 beacause of a plugin is required to view this content

Hi all,

I am not able to create a new webi report BI 4.1 by using the browser Mozilla Firefox.

When I try, I see the error message showed below

"A plugin is required to view this content"

Have you encountered this error ?

Thanks,

fzdes.png (6.5 kB)
Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers