Skip to Content
author's profile photo Former Member
Former Member

WAD: map web item not displayed

hi,

I want to prepare report with map web item in wad, but when I execute report the map is not displayed, I can see only bars and numbers without map base. We are on SP10.

Thanks for reply.

Add a comment
10|10000 characters needed characters exceeded

Related questions

3 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Dec 18, 2006 at 10:01 AM

    Hi Pavel,

    Is Internet Graphic Server (IGS) installed with that SP?

    Regards,

    Kishore

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Dec 18, 2006 at 10:05 AM

    yes, on sp9, it was the same problem with report

    thanx

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Jan 10, 2007 at 02:33 PM

    hi, this solved note 1016072

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.