Skip to Content
avatar image
Former Member

Does anyone know how to disable "Leave transport in Queue for later import"

I wander how to disabled option "Leave transport in Queue for later import".by default when someone wants to import transport request in stms (by default this option is switched on)

Thank you in advance for your help

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

4 Answers

  • Dec 17, 2006 at 12:28 PM

    Hi Tina,

    did the responses in other forums help you....

    let us know the issues in case if its not OK.

    Award points for helpful answers.

    Br,

    Sri

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Dec 22, 2006 at 05:39 PM

    Hi,

    You have to use a transport strategy, you have to switch from MASS Transport to single transport.

    here check this link:

    http://help.sap.com/saphelp_47x200/helpdata/en/40/e42396853d11d3b48100609419f767/frameset.htm

    Hope that helps,

    Regards,

    Siddhesh

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Dec 26, 2006 at 03:02 PM

    Hi Siddhesh

    Great answer. It is functionning.. I assigned you points. Do you know how to set the "overrwrite original" flag (actually it turned out my boss wants this option)

    Thank you in advace

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Dec 26, 2006 at 05:11 PM

    I knew it is possible to do it manually. But we want this option to be the default

    Add comment
    10|10000 characters needed characters exceeded