Skip to Content
0

Mobile Services Plugin not up2date

Apr 24, 2017 at 02:29 PM

40

avatar image
Former Member

I want to use the io-anyline-cordova plugin in my application but there is not the newest version available at sap mobile secure.

i also tried to upload the newest version via custom plugin but then i got the message that that id is available at the public content and therefore not able to upload.

How can i attach that newest plugin?

npm link:
https://www.npmjs.com/package/io-anyline-cordova

github link:

https://github.com/Anyline/anyline-ocr-cordova-module

thanks
Philipp

10 |10000 characters needed characters left characters exceeded

Hello Philipp Steidl ,

Did you find solution to your query?

Regards,

JK (Moderator)

0
* Please Login or Register to Answer, Follow or Comment.

0 Answers