Skip to Content
0
Former Member
Nov 14, 2006 at 04:53 PM

New ABAP Editor requirement

10 Views

Dear All.

I would like to know what are the minimum requirement I need to have in order to enjoy the New ABAP Editor.

I understand WAS 7.00 was the minimum once but I know a campain was lanunched to convince SAP to "downgrade" this requirement.

I have searched this Forum but all I could see it a thread from 8/2005.

thanx in advance.

ayal.