Skip to Content
0
Former Member
Nov 04, 2006 at 01:41 PM

ACF

12 Views

hi,

I have a <b>NetweaverDeveloperStudio2004s</b> with <b>sp06</b>.Can I install <b>ACF-sp10</b> in the developer machine to use interactive form ui element.The server where I deploy is <b>2004s_sp08</b>.I am getting render errors when i deploy with these versions.

Is it due to the version problem of sp.?

Please give me the correct versions.

Thanks,

Shami