Skip to Content
0
Former Member
Oct 31, 2006 at 03:39 PM

Patches Error

11 Views

Dear All

I am facing an error to update sap4.7 patches

"OCS package does not match the current software component vector"

this error will come up when i am trying to update . on my Dev server these patches has been applied now i want to applied these patches on my QAS server can any one why this error will come up .

Note:- SAP kernel is same in both system .

Regards

Arshad