Skip to Content
author's profile photo Former Member
Former Member

company code data not pulled in gr55 reports.

Hi,

I am executing a Z report in gr55 and when i am executing the report , it does not pull up any data for the company code even though it is included in the characteristic for the library.

Its actually a consolidated report and the columns are all company codes showing the costs on various cost centers ( which is the first column ).

Any idea why the data is not being pulled up? We are running on ECC 6.0 .

Thanks

srikanth.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Oct 17, 2006 at 09:22 PM

    check the keyfigure that the company code is pulling of.

    check if its local currency

    Add a comment
    10|10000 characters needed characters exceeded

    • the characteristics would depend on the library that you are using, each library has a set of characteristics. You can also create a z library and select teh characteristics, i dont think you can just pick and choose them.

      What exaclty is the report required? whihc librabry are you using?

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.