Skip to Content
0
Former Member
Oct 17, 2006 at 03:55 PM

2004s datasource and 3.x datasources

7 Views

Dear all,

I am having SAP 4.7 with WAS 6.40 as OLTP. I want to use standard business contents.

Slightly confused with the datasources with 2004s.

Which datasources will I have 3.x or newer. It looks that I have 3.x. What should be the next step as per standards ?

Should I create the data flow with 3.x infosource ? How should I migrate ?

Please help me with your expertise

Regards,

Subir