Skip to Content
0
Former Member
Oct 16, 2006 at 02:27 PM

Compatability 2004s with R/3 Enterprise

17 Views

Dear all,

I am doing a migration study for implementing NetWeaver 2004s at a customers site. They are using R/3 4.7 Enterprise. Does anyone know whether these systems are compatible? What issues can we expect? Where can I find more information?

Thanks in advance,

Ralph