Skip to Content
0
Former Member
Oct 16, 2006 at 09:42 AM

Installing SAP NetWeaver2004 & Oracle on HP-UX

21 Views

Hi All,

I want to install SAP NetWeaver 2004 (ABAP) & Oracle 9.2 on HP-UX 11.23. I am don't know any thing about the requirements, like RAM, Space. If any one has did this before please let me know the requirements and the Installation procedure. (I have the Install docs, but unable to understand.)

Thanks in advance,

Nagarjuna.