Skip to Content
author's profile photo Former Member
Former Member

SXMB_MONI: LogVersion

Hello everybody,

we got the following problem:

A synchronous HTTP-Request reaches the integration engine. After that a BPM is called and everything is fine.

Prpblem: Only the first message (The sync. http request) get the state "log version" in SXMB_MONI.

This is since we patched to SP18.

Regards Mario

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    Posted on Sep 26, 2006 at 08:24 AM

    Hi Mario,

    See Note 930181.

    Regards.

    Praveen

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Sep 26, 2006 at 08:05 PM

    Hi,

    as you work with synchronous flow, have you the good paramaters inside SXMB_MONI. For more details, read this Michal's weblog:

    /people/michal.krawczyk2/blog/2005/05/10/xi-i-cannot-see-some-of-my-messages-in-the-sxmbmoni

    Regards

    Mickael

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.