Skip to Content
author's profile photo Former Member
Former Member

0IC_C03 cube Problem

Hi Experts

I Loaded Data in 0IC_C03 Sucessfully.. and Seen the data..

when i am seeing the values in the cube ..

Material type row is Blank in the sense there are no values Remainng Rows are filled with data..

i had tried all the Possiblites

Please Through some light on this

cheers

Purushottam

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Sep 24, 2006 at 01:43 PM

    Purushottam,

    Which Infosource and datasource are you using?

    It could be possible that Material Type may not be provided by your extractor.

    If you know it is provided, check your update rules and transfer rules for Material type and see if there's any manipulation.

    Hope it helps,

    Farhan

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi Purushottam,

      Since you are using standard Inventory cube, There are standard routines for keyfigures in update rules.

      It will check for BW process key and movement types. That might be the reason for no value to the cube,

      Check ur update routines for further details.

      Hope it helps

      -Jayasudha

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.