Skip to Content
0

Do anyone try SAP Business One - Integration Framework 1.22.5 or above to apply SAP PPT scenario?

Mar 27, 2017 at 08:58 AM

66

avatar image

Dear All

I am trying to follow SAP B1if scenario PPT, but all of them are not work.

Since I am using SAP Business One - Integration Framework 1.22.5 version, but the PPT is 1.20 or lower.

Also the content is not updated, if copy and paste the content to current version, it can't show the result that I expected.

My colleague ask SAP to fix with the content, then she can get the result that she expected.

Do anyone have the most updated PPT / XML or other information?

Actually, I also ask SAP support to fix,but she can't solve on previous WebEx session. She just send the zip file to me and ask me to import.

But I can't import successfully. I click the import button, it doesn't have any feedback.

Regards

Edmund

untitled.png (63.3 kB)
10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Peter Hartwich
Jun 07, 2017 at 01:26 PM
0

Dear Edmund,

To which specific document do you refer? Please specify.

Best, Peter

Share
10 |10000 characters needed characters left characters exceeded