/scripts/ahub.form.attachments.js
0

Download Installation package for UNIVERSAL ANALYTICS AFL 1.301 or higher

Mar 17, 2017 at 02:44 PM

24

avatar image

Hi All

I am doing an upgrade (HANA) and getting an error and the SAP note says I need

"Installation package for UNIVERSAL ANALYTICS AFL 1.301 or higher". I searched the sofftware download and cannot find this anywhere.

Does anyone know where to find it?

Regards,

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers

Skip to Content