Skip to Content
0

No Characteristics were found in QE01 transaction

Mar 16, 2017 at 01:12 PM

67

avatar image

HI Experts,

We have a peculiar issue in one of the inspection lot , when we tries to do the result recording for a lot, we are not able to see any characteristics in the lot. I have checked below things on inspection lot :

1. Inspection plan is assigned(plan created before the lot creation)

2. Sample size is calculated as 0 (not sure why)

3. Lot status is REL, PASG, CCTD, CALC

4. Sampling procedure is used - "Fixed sampling"

5. In MIC, control indicator is set with "Characteristics required check box"

Also seen that when we open the inspection plan through this inspection lot, cannot see any characteristics. But in real, Inspection plan available since 2012.

Thanks

Asm

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Craig S
Mar 24, 2017 at 05:09 PM
0

The system is rarely wrong,. The issue is the sample size calculation of zero.

I probably try using QAC1 to reset the sample. The in QA02 change the key date to the current date. Thrn try to reassign the plan.

if that didn't work, I'd look at using MBST on the material document that created the inspection lot. That would cancel the lot. Then redo the GR again.

i don't see the status SPRQ for stock posting required. Which tells me something is wrong such that the system doesn't think any stock belongs to this lot.

Craig

Share
10 |10000 characters needed characters left characters exceeded