Skip to Content
author's profile photo Former Member
Former Member

error in web reports

Hi everyone,

I am having problem in running a report in web. In bex it runs fine. i am able to see the selection list for one particular feild but not in web. I cleared my web cache but still it doesnt work.

Any help?

Thanks.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 03, 2006 at 07:37 PM

    Is it a template you created in WAD or the standard 0ADHOC template of Bex Web?

    Let me know,

    Gilad

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Gilad,

      I think it's adhoc. i didnt create it. But i want to do one correction. IN BW when i go and see the contents of the ODS i do see the data but i don't see the same key and text if i click the selection list while selecting the "feilds for output"

      Any suggestions?

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.