Skip to Content
avatar image
Former Member

How to install help module on VC 7.0 SPS08?

Hello,

i update my EP and VC to version 7.0 with SPS08. After click Help -> Online Help i got a warning message: "The context-sensitive help module has not been installed. To download and install it, see the Visual Composer Installation Guide" Do so and cant find information about it. Any ideas where i can download it and install it?

Thanks for your help.

Mike

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Best Answer
    avatar image
    Former Member
    Feb 24, 2007 at 11:57 AM

    Hi Mike,

    the online-help from VC 6 is no longer available in VC 7.

    It a bummer, but we have to live with it. Try using help.sap.com or this forum.

    see for reference: https://wiki.sdn.sap.com/wiki/display/VC/ContextSensitiveHelp

    regards,

    Martin

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Jul 12, 2007 at 09:44 AM

    Thanks.

    Add comment
    10|10000 characters needed characters exceeded