Skip to Content
0
Former Member
Aug 02, 2006 at 11:40 AM

To disable trailing 0's and replace "," (comma) by "." (Dot)

21 Views

Hi,

When i display a numeric field, its displaying with trailing 0's(three) and also ','.

Eg: 15,000

Can somebody tell where i have to change this setting in SAP. I guess it is in SPRO!!

Thanks in Advance,

Ram Modugula