Skip to Content
0
Mar 13, 2017 at 10:47 AM

Fiori 2.0 backend database requirement

531 Views

Is it possible to install Fiori 2.0 on a gateway server with ECC 6.0 EHP7 running on MaxDB on the backend server?