Skip to Content

in oracle 11.2.0.4.0 SSFS connection is required or not

I am going to upgrade SAP ECC 6 From EHP 6 to EHP 8.

Kernal 740 is or grater is not work in SAP . Please provide Solution .

Thnaks

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers