Skip to Content
Former Member
Jul 17, 2006 at 11:08 AM

Execute import is in disable status



I have created simple flat table with only one column.

I have created simple text file and created system dsn for the same.

I did mapping using "Map Fields" option in MDM import manager. I also added the required column in value matching.

How to execute this to get data from flat file? "Records --> Execute Import" option, is in disable mode. How to get data from flat file through mdm import manager?

Please help me.