Skip to Content
0
Former Member
Jul 10, 2006 at 07:55 AM

Problem when full exporting/importing the SLD on a new system

32 Views

Hello,

I have the following problem:

I want to make a full export of my current SLD to import it on a new system we have just installed. When uploading the file, and before importing it, I get the following error :

The content version 4.0 of the full import does not fit to the current content of the target namespace.

Does anyone know what it means exactly and what are the consequences if I import anyway ?

Thanks for your help,

Best regards,

Guislain