Skip to Content
avatar image
Former Member

Problem With SAPscript Legacy Text Editor controls SAPgui 7.40

Hi I need Help,

We want to install SAPgui 7.40 patch level 7 on PC 32-bit system.

Strangly when we do it on a 64-bit the SAPscript Legacy Text Editor controls is correctly installed but not on 32-bit.

Do you see any reason for that ?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

0 Answers